Article ID: 630, created on Mar 11, 2009, last review on Apr 17, 2012

  • Applies to:
  • Sitebuilder 3.x for Linux/Unix
  • Sitebuilder 2.x for Linux/Unix

Résolution

Si vous avez mis à jour PHP, vous devez mettre à jour le pack php-xslt en prenant la version qui correspond à la version PHP installée ou modifiez PHP pour qu'il prenne en charge xslt. De plus, vous devez actualiser le chargeur Ioncube.
Vous pourrez trouver le chargeur d'une nouvelle version PHP et des informations sur son installation sur http://www.ioncube.com/loader_download.php

f6788ae62f7286f419e5a6f078cc3361 fad6dc0c8e983c17ae70a51ac7952cd0 d055be4fdc562a8ecb8e6d0bf419f946 bc0c0e819a57401467405ce3003b8d5e 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF