Article ID: 6443, created on Jan 12, 2010, last review on Apr 27, 2012

  • Applies to:
  • Virtuozzo containers for Windows 4.5

Réponse

Non, vous ne pouvez pas exécuter les conteneurs w2k3 sur le node w2k8.

d09cb2230ee0cfa720ed0f2a3cc39452 d02f9caf3e11b191a38179103495106f 965b49118115a610e93635d21c5694a8 2897d76d56d2010f4e3a28f864d69223

Email subscription for changes to this article
Save as PDF