Article ID: 6780, created on Oct 28, 2009, last review on Apr 19, 2012

  • Applies to:
  • Plesk 9.x for Linux/Unix

Notes de mise à jour

SuSE es9 contient une version incompatible de Postfix (nous exigeons 2.2.x+).
Parallels ne l'inclut pas en tant que composant/template vz sur  SuSE es9 x64_86.

6ef0db7f1685482449634a455d77d3f4 a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF