Article ID: 8645, created on Jul 2, 2010, last review on Apr 16, 2012

  • Applies to:
  • Plesk

Information

Parallels Plesk Panel ne prend pas en charge ASP.net version 4.0.
La prise en charge d'ASP.net 4.0 n'est pas encore intégrée. Elle sera activée dans l'une des prochaines mises à jour.

Parallels Plesk Panel prend en charge les versions ASP.net :

- ASP.NET 1.1.4322
- ASP.NET 2.0.50727 (.Net Framework 2.0/3.0/3.5)


a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF