Article ID: 901, created on Apr 1, 2009, last review on Apr 27, 2012

  • Applies to:
  • Plesk 11.0 for Linux

Résolution

Si vous éditez le fichier de configuration /usr/share/psa-horde/passwd/config/conf.php ($HTTPD_VHOSTS_D/webmail/horde/passwd/config/conf.php dans la version de Parallels Plesk Panel est antérieure à 7.5.3) et ajoutez certains utilisateurs dans $conf['user']['refused'], ils ne pourront pas éditer leurs propres mots de passe dans l'IPM Horde.

29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c aea4cd7bfd353ad7a1341a257ad4724a 0a53c5a9ca65a74d37ef5c5eaeb55d7f

Email subscription for changes to this article
Save as PDF