Article ID: 9376, created on Nov 29, 2010, last review on May 4, 2014

  • Applies to:
  • Plesk 9.5 for Windows

Symptômes

Après avoir mis à niveau Parallels Plesk Plesk vers 9.5.2, la version de SpamAssassian n'est pas correcte quand vous la vérifiez dans Composants du serveur. Vous pouvez y voir SpamAssassin 3.2.3 mais il devrait s'afficher SpamAssassin 3.3.1 comme on peut le voir dans les Notes de mise à jour de Parallels Plesk Panel pour Windows 9.5.2.

Résolution

Résolution pour Parallels Plesk Panel 9.5.2 en pièce jointe. Pour installation cette résolution, copiez tout simplement le fichier DLL dans %plesk_bin% et cliquez sur le bouton Actualiser dans Composants du serveur.

 

Attachments

05f236445cb0f186cca1b7975924aaf9 a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 aac4a8fcd879de03758354e15495d69a 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF