Article ID: 9570, created on Apr 6, 2011, last review on Apr 23, 2012

  • Applies to:
  • Plesk 10.2 for Linux/Unix
  • Plesk 10.1 for Linux/Unix
  • Plesk 10.0.x for Linux/Unix

Informations

Cet article vous informe qu'à partir de Parallels Plesk Panel 10.2, nous ne prendrons plus en charge les systèmes d'exploitation suivants en raison de leurs vendeurs respectifs qui ont mis fin à leur support :

         openSuSE 10.3
         openSuSE 11.0
         openSuSE 11.1
         Debian 4

Informations supplémentaires

Parallels s'est engagée à supporter les toutes dernières versions des systèmes d'exploitation populaires pour nos produits. Les vendeurs des systèmes d'exploitation ci-dessus ont statué qu'ils ne prendront plus en charge les anciennes versions. Nous encourageons nos clients à mettre à niveau vers les toutes dernières versions chez leur vendeur pour assurer l'assistance des produits Parallels ainsi que pour garantir un environnement général fiable et sûr.

Pour Parallels Plesk Panel 10.2 et les versions supérieures, nous prendrons officiellement pas en charge et n'accepterons pas les tickets de support pour ces systèmes d'exploitation.

dd0611b6086474193d9bf78e2b293040 a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 b21de1858ad3ec50d5613195a77434ab def31538ba607bde27398f48ab5956be d3c493291d6d9f66837ac7495dfea9ca 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF