Article ID: 114371, created on Jul 26, 2012, last review on Aug 12, 2014

  • Applies to:
  • Plesk 9.5 for Linux/Unix
  • Plesk 9.5 for Windows

Soluzione

[-]  Include correzioni di funzioni, miglioramenti di stabilità e aggiornamenti di sicurezza -- inclusi i prodotti di terze parti.

[-]  Applicando questo nuovo Microaggiornamento, tutti i Microaggiornamenti precedenti verranno anche applicati (compresi quelli che fanno parte dell'avviso più recente http://kb.sp.parallels.com/113321).

Parallels Plesk Expand specific

Se si utilizzano server Parallels Plesk Panel 9.5.4 per Linux o 9.5.4 / 9.5.5 per Windows, gestiti da Parallels Expand, Parallels Plesk Panel 9.5.4 e Parallels Plesk Expand 2.3.2+ le patch di compatibilità devono essere installati dopo applicare i Microaggiornamenti o le correzioni personalizzate.

Informazioni aggiuntive

Per maggiori informazioni sulla procedura d'installazione dei Microaggiornamenti, leggere l'articolo:
#9294: Utilizzare microaggiornamenti in Parallels Plesk Panel 9.x, 10.x, 11.x e Parallels Small Business Panel

60d3e722783ac7177a2b4b4c13af4062 56797cefb1efc9130f7c48a7d1db0f0c a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 6ef0db7f1685482449634a455d77d3f4 05f236445cb0f186cca1b7975924aaf9 85a92ca67f2200d36506862eaa6ed6b8 aac4a8fcd879de03758354e15495d69a

Email subscription for changes to this article
Save as PDF