Article ID: 112157, created on Mar 21, 2012, last review on Apr 17, 2012

  • Applies to:
  • Plesk 10.3 for Linux/Unix
  • Plesk 10.3 for Windows

解決策

[-] Plesk Panel のリモート脆弱性が修正されました。

追加情報

マイクロアップデートのインストール手順については、以下の記事を参照してください。
#9294 Parallels Plesk Panel 9.x、10.x、および Parallels Small Business Panel のマイクロアップデートを使用するには

これまでにリリースされたすべてのマイクロアップデートのリスト:
Parallels Plesk Panel 10.x for Linux
Parallels Plesk Panel 10.x for Windows

f2d85fccc955a226f0b30e58456170cb a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 c796c01d6951fa24ed54c7f1111667c6 f4ce8084cb23619ef5fe9428ecc388ea 29d1e90fd304f01e6420fbe60f66f838 dd0611b6086474193d9bf78e2b293040 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article