Article ID: 115595, created on Feb 6, 2014, last review on May 29, 2015

  • Applies to:
  • Plesk 11.0 for Linux
  • Plesk 11.5 for Linux

症状

リセラー、クライアント、ドメインの[帯域幅の制限]画面で、「無制限」としてのみ表示される帯域幅使用および接続制限を調整することができません。

原因

この問題は、"Apache 帯域幅制限サポート(mod_bw)" コンポーネントがインストールされていない場合に発生します。

解決策

Parallels Plesk Panel の[Home]>[Updates]画面で、またはコマンドラインユーティリティ autoinstaller を以下のように使用して、"Apache 帯域幅制限サポート(mod_bw)" コンポーネントをインストールします。

    PRODUCT_ROOT_D/admin/sbin/autoinstaller --select-release-current --install-component mod-bw

56797cefb1efc9130f7c48a7d1db0f0c a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 aea4cd7bfd353ad7a1341a257ad4724a 0a53c5a9ca65a74d37ef5c5eaeb55d7f 01bc4c8cf5b7f01f815a7ada004154a2

Email subscription for changes to this article