Article ID: 117386, created on Oct 23, 2013, last review on Nov 5, 2014

  • Applies to:
  • Plesk 11.0 for Windows
  • Plesk 11.5 for Windows

症状

Plesk クライアントを新規ノードに移行した後で、競合を解決できません。[Select hosting plan]の下にホスティングプランがありません。実際には、移行前の Plesk クライアント契約に割り当てられていたホスティングプランがあるべきです。

原因

古い契約がホスティングプランと同期されていませんでした。

解決策

Plesk クライアントを新規ノードに移行する前に、契約を最新バージョンのホスティングプランと同期してください。

Top > Billing Director > Product Manager > Hosting Plans > HOSTING_PLAN_NAME > Subscriptions > Synchronize Subscriptions

これにより、移行される Plesk クライアントの設定がホスティングプランと同期されます。

400e18f6ede9f8be5575a475d2d6b0a6 caea8340e2d186a540518d08602aa065 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c 514af229ae32522202a910a2649c80fb 85a92ca67f2200d36506862eaa6ed6b8 bd7fc88cf1b01f097749ae6f87272128 46a8e394d6fa13134808921036a34da8

Email subscription for changes to this article