Article ID: 112179, created on Mar 6, 2012, last review on Apr 16, 2012

  • Applies to:
  • Plesk 12.0 for Linux

[-] Устранена уязвимость удаленного доступа в Plesk Panel.

Дополнительная информация

Более подробную информацию об установке микрообновлений смотрите в следующей статье:
#9294 Установка микрообновлений в Parallels Plesk Panel 9.x, 10.x и Parallels Small Business Panel.

Список всех выпущенных микрообновлений можно найти здесь:
Parallels Plesk Panel 9.x для Linux

a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 56797cefb1efc9130f7c48a7d1db0f0c 2a5151f57629129e26ff206d171fbb5f e335d9adf7edffca6a8af8039031a4c7

Email subscription for changes to this article
Save as PDF