Article ID: 114371, created on Jul 26, 2012, last review on Aug 12, 2014

  • Applies to:
  • Plesk 9.5 for Linux/Unix
  • Plesk 9.5 for Windows

Решение

[-]  Включает функциональные исправления, улучшения стабильности и обновления безопасности, в том числе для сторонних продуктов.

[-]  Это микрообновление включает в себя все предыдущие микрообновления (в том числе упомянутые в статье http://kb.sp.parallels.com/113321).

Примечание для пользователей Expand

Если у вас есть серверы с Plesk 9.5.4 для Linux или 9.5.4 / 9.5.5 для Windows под управлением Parallels Expand, то после применения микрообновлений или специальных исправлений вам необходимо установить исправление для совместимости Parallels Plesk Panel 9.5.4 и Parallels Plesk Expand 2.3.2+.

Дополнительная информация

Более подробную информацию об установке микрообновлений смотрите в следующей статье:
#9294: Установка микрообновлений в Parallels Plesk Panel 9.x, 10.x, 11.х и Parallels Small Business Panel.

60d3e722783ac7177a2b4b4c13af4062 56797cefb1efc9130f7c48a7d1db0f0c a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 6ef0db7f1685482449634a455d77d3f4 05f236445cb0f186cca1b7975924aaf9 85a92ca67f2200d36506862eaa6ed6b8 aac4a8fcd879de03758354e15495d69a

Email subscription for changes to this article
Save as PDF