Article ID: 9445, created on Dec 12, 2011, last review on Aug 12, 2014

  • Applies to:
  • Virtuozzo containers
  • Virtuozzo hypervisor
  • Virtual Automation
Эта статья рассказывает, как установить, переустановить или обновить агент PVA до сборки 4.6-1777 на физическом сервере Parallels Server 5 Bare Metal или Parallels Virtuozzo Containers для Linux 4.7.

ПРИМЕЧАНИЕ: Эта сборка поддерживает только Parallels Server 5 Bare Metal и Parallels Virtuozzo Containers для Linux 4.7.

ВАЖНОЕ ПРИМЕЧАНИЕ: Сборка 4.6-1777 устарела. Для Parallels Server Bare Metal 5 и Parallels Virtuozzo Containers для Linux 4.7 необходимо использовать PVA 4.6.4, сборка 4.6-1866.

Если на вашем сервере установлена другая версия виртуализационного решения Parallels, вы можете или установить последнее обновление, или воспользоваться таблицей совместимости агента PVA:

112297 Сборки, версии и поддерживаемые виртуализационные продукты Parallels Virtual Automation 4.6.

d02f9caf3e11b191a38179103495106f 319940068c5fa20655215d590b7be29b a26b38f94253cdfbf1028d72cf3a498b 2897d76d56d2010f4e3a28f864d69223

Email subscription for changes to this article
Save as PDF